All in One SEOに脆弱性

ワードプレスのプラグインAll in One SEOに脆弱性が見つかったようです。4.1.3.1から4.1.5.2までのすべてのバージョンです。悪用されるとデータベースからの特権情報(ユーザー名やハッシュ化されたパスワードなど)にアクセスされる可能性、サイトを改ざんされる可能性があるようです。

修正パッチにあたる4.1.5.3Verがリリースされていますので、最新状態にアップデートされることをお勧めします。

コメントを残す

メールアドレスが公開されることはありません。